C9800-80-K9, controller wireless Cisco Catalyst 9800-80, throughput 80 Gbps/10000 AP/8 porte 40GE

  • Marca: Cisco
  • Modello: C9800-80-K9
  • Disponibile
    • Stati Uniti
    • Regno Unito
    • Germania
    • Emirati Arabi Uniti
    • Singapore
    • India
    • Hong Kong
Valutazione:
100%
5/5.0
Lista Dei Prezzi: $104,914.74
- 45%
$57,429.00
  • 100% genuino
    100% genuino
    Originale, verificato in fabbrica
    3 anni di garanzia
    3 anni di garanzia
    Esteso, di livello aziendale
    23 anni di esperienza
    24 anni di esperienza
    Comprovato, focalizzato sull'implementazione
  • Condizioni dell'oggetto
    • Originale Nuovo · Coperto SN
    Leggi Anche
    Spedizione espressa a Francia Ottieni un preventivo di spedizione
    Tempo di spedizione stimato: 2-6 giorni lavorativi tramite DHL, FedEx, UPS e altri
    esperto
    La competenza certificata crea fiducia
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Esperto di server/intelligenza artificiale Dell
    • Consegna più rapida, pronta a livello globale

      Consegna più rapida, pronta a livello globale

      Oltre 20 anni di esperienza nella supply chain per consegne più rapide e con più fermate e procedure doganali senza intoppi.

      48H Spedizioni in tutto il mondo
      10+ Magazzini globali
    • Mantenere i progetti nei tempi previsti

      Mantenere i progetti nei tempi previsti

      Disponibilità affidabile e visibilità delle spedizioni in tempo reale per rispettare i tempi previsti per ogni progetto IT critico.

    • Distributore leader a livello mondiale dal 2002

      Distributore leader a livello mondiale
      Dal 2002

      Un ponte ICT globale che fornisce hardware autentico e servizi affidabili da oltre 20 anni.

        Oltre 21500 clienti aziendali servitiOltre 200 paesi e regioni coperti
    • Copertura senza pensieri con RSCare

      Copertura senza pensieri con RSCare

      Garanzia di 3 anni per l'hardware aziendale, inclusi RMA avanzato, diagnostica, supporto per pezzi di ricambio e compatibilità con il servizio OEM.

      Cisco SmartNet
      Assistenza alla Fondazione HPE
      Dell ProSupport
      Juniper Care
      Supporto Fortinet
    • La tua fonte autentica e affidabile

      La tua fonte autentica e affidabile

      Partnership autorizzate con oltre 30 marchi, tra cui Cisco, HPE, Dell, Juniper e Fortinet.

      100% Prodotti autentici
      100,000+ SKU multimarca disponibili
    Panoramica
    Avviso di fine vita
    Avviso di fine vita
    C9800-80-K9 è ufficialmente EOL. Il supporto del servizio termina il 2030-12-31.
    Per i dettagli completi del ciclo di vita, vedere C9800-80-K9 Fine del ciclo di vita.

    Panoramica di Cisco C9800-80-K9

    C9800-80-K9 è il controller wireless Cisco Catalyst 9800-80. Progettati da zero per il networking basato su intenti e Cisco DNA, i controller wireless Cisco Catalyst serie 9800 sono basati su Cisco IOS® XE e integrano l'eccellenza RF degli access point Cisco Aironet®, creando la migliore esperienza wireless della categoria per la vostra organizzazione in continua evoluzione e crescita. I controller wireless Cisco Catalyst serie 9800 sono basati su un'architettura aperta e programmabile con sicurezza integrata, telemetria in streaming e analisi approfondite. I controller wireless Cisco Catalyst serie 9800 si basano sui tre pilastri dell'eccellenza di rete: sempre attivi, sicuri e distribuibili ovunque, che rafforzano la rete offrendo la migliore esperienza wireless senza compromessi, risparmiando tempo e denaro. Cisco® Catalyst® 9800-80 è un controller wireless modulare con uplink modulari 100 Gigabit Ethernet (GE) opzionali e aggiornamenti software senza interruzioni per grandi aziende e campus.

    Specifica rapida

    La tabella 1 mostra le specifiche rapide.

    Modello

    C9800-80-K9

    Numero massimo di punti di accesso

    Fino a 6000

    Numero massimo di client

    64,000

    Massima produttività

    Fino a 80 Gbps

    Numero massimo di WLAN

    4096

    VLAN massime

    4096

    Interfacce

    8x 10 GE o 6x 10 GE + 2x 1 GE SFP+/SFP

    Fattore di forma

    2RU

    Licenza

    Licenza intelligente abilitata

    Sistema operativo

    Cisco IOS

    Punti di accesso

    Punti di accesso Aironet 802.11ac Wave 1 e Wave 2

    Dimensioni (L × P × A)

    17.3 × pollici × 20.5 pollici × 3.47 pollici

    (43.94 cm × 52.07 cm × 8.81 cm)

    Peso

    31.5 lb (14.29 kg)

    Dettagli prodotti

    La figura 1 mostra il pannello frontale.

    Pannello frontale C9800-80-K9

    Nota:

    ①

    Alimentatore (PEM 1)

    ⑩

    SSD: LED di attività SSD

    ②

    PWR: LED di alimentazione

    ⑪

    Accesso SSD

    ③

    Interruttore di alimentazione (PWR)

    ⑫

    Uplink modulare

    ④

    ALM: LED di allarme

    ⑬

    Fisso: 6x 10 GE e 2x 1 GE o 8x 10 GE

    ⑤

    SP: porta Ethernet di gestione RJ-45 10/100/1000

    ⑭

    RP: 1 porta GE SFP (gli unici SFP supportati sulla porta RP sono GLC-SX-MMD e GLC-LH-SMD)

    ⑥

    Porte USB 0 e 1

    ⑮

    RP: porta Ethernet RJ-45 ridondante 10/100/1000

    ⑦

    CONTRO: porta console compatibile con RJ-45

    ⑯

    HA: LED ad alta disponibilità

    ⑧

    LINK: LED del connettore RJ-45

    ⑰

    SYS: LED di sistema

    ⑨

    CONTRO: porta console Mini USB

    ⑱

    Alimentatore (PEM 0)

    La figura 2 mostra il pannello posteriore.

    Pannello posteriore C9800-80-K9

    Prodotti supportati

    Nella tabella 2 sono riportati i prodotti supportati consigliati.

    Modello

    Descrizione

    LIC-C9800-DTLS-K9

    Licenza DTLS per controller wireless serie Cisco Catalyst 9800

    GLC-BX-D

    SFP 1000BASE-BX, 1490 NM

    GLC-BX-U

    SFP 1000BASE-BX, 1310 NM

    GLC-LH-SMD

    Cisco GLC-LH-SMD Modulo transceiver SFP 1000BASE-LX/LH, MMF/SMF, 1310nm, DOM

    GLC-SX-MMD

    Cisco GLC-SX-MMD Modulo transceiver SFP 1000BASE-SX, MMF, 850nm, DOM

    GLC-ZX-SMD

    Cisco GLC-ZX-SMD Modulo transceiver SFP 1000BASE-ZX, SMF, 1550nm, DOM

    GLC-TE

    Modulo transceiver SFP 1000BASE-T per cavi in ​​rame di categoria 5

    SFP-10G-SR

    Modulo SFP 10GBASE-SR

    SFP-10G-SR-X=

    SFP-10G-SR-X= Modulo SFP 10GBASE-SR, connettore LC, 850 nm, portata 300 m, fibra multimodale (MMF), intervallo di temperatura operativa esteso

    SFP-10G-LR

    Modulo SFP+ 10GBASE-LR per SMF 10 Gbps

    SFP-10G-LRM

    Modulo SFP 10GBASE-LRM

    SFP-10G-ER

    Modulo Cisco 10GBASE-ER SFP+ per SMF

    CISCO SFP-10G-ZR

    Modulo Cisco 10GBASE-ZR SFP10G per SMF

    SFP-H10GB-ACU7M

    Cavi ottici attivi Cisco Direct-Attach con connettori SFP+, SFP-H10GB-ACU7M

    SFP-H10GB-ACU10M

    Cisco SFP-H10GB-ACU10M Cavi ottici attivi a collegamento diretto con connettori SFP+

    QSFP-40G-SR4

    Modulo transceiver QSFP 40GBASE-SR4 con connettore MPO

    QSFP-40GE-LR4

    Modulo transceiver 40GBASE-LR4 QSFP+ per SMF, 4 corsie CWDM nella finestra da 1310 nm, multicanale all'interno del modulo, connettore LC duplex, portata 10 km

    C9800-AC-1100W

    Alimentatore CA per controller wireless Cisco Catalyst 1100

    C9800-DC-950W

    Alimentatore CC da 950 W per controller wireless Cisco Catalyst

    C9800-18X1GE

    Modulo Cisco Catalyst 9800-80 GE

    C9800-10X10E

    Modulo Cisco Catalyst 9800-80 10 GE

    C9800-1X40GE

    Modulo Cisco Catalyst 9800-80 a 1 porta e 40 GE

    C9800-2X40GE

    Modulo Cisco Catalyst 9800-80 a 2 porte 40 GE

    C9800-1X100GE

    Modulo Cisco Catalyst 9800-80 a 1 porta e 100 GE

    Confronta con un articolo simile

    La tabella 3 mostra il confronto.

    Modello

    C9800-40-K9

    C9800-80-K9

    C9800-CL-K9

    Numero massimo di punti di accesso

    Fino a 2000

    Fino a 6000

    Fino a 6000

    Numero massimo di client

    32,000

    64,000

    64,000

    Massima produttività

    Fino a 40 Gbps

    Fino a 80 Gbps

    Fino a 2.5 Gbps

    Numero massimo di WLAN

    4096

    4096

    4096

    VLAN massime

    4096

    4096

    4096

    Licenza

    Licenza intelligente abilitata

    Licenza intelligente abilitata

    Licenza intelligente abilitata

    Sistema operativo

    Cisco IOS

    Cisco IOS

    Cisco IOS

    Punti di accesso

    Punti di accesso Aironet 802.11ac Wave 1 e Wave 2

    Punti di accesso Aironet 802.11ac Wave 1 e Wave 2

    Punti di accesso Aironet 802.11ac Wave 1 e Wave 2

    Ottenere Ulteriori informazioni

    Hai qualche domanda sul C9800-80-K9?

    Contattaci ora tramite Chat or [email protected].

    Certificazioni di qualità

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    Specificazione

    Specifiche Cisco C9800-80-K9

    Specifica C9800-80-K9

    Numero massimo di punti di accesso

    Fino a 6000

    Numero massimo di client

    64,000

    Massima produttività

    Fino a 80 Gbps

    Numero massimo di WLAN

    4096

    VLAN massime

    4096

    Numero massimo di tag del sito

    6000

    Numero massimo di AP per sito

    100

    Numero massimo di tag di policy

    6000

    Tag RF massimi

    6000

    Profili RF massimi

    12000

    Profili massimi di policy

    1000

    Profili Max Flex

    6000

    Uplink fissi

    8x 10 GE o 6x 10 GE + 2x 1 GE SFP+/SFP

    Uplink modulari (opzionali)

    I moduli uplink supportati sono:

    ● C9800-18X1GE(=)

    ● C9800-10X10GE(=)

    ● C9800-1X40GE(=)

    ● C9800-2X40GE(=)

    ● C9800-1X100GE(=)

    I moduli uplink sono sostituibili a caldo.

    Supporta transceiver QSFP da 10 GE, 40 GE e 100 GE

    Alimentazione ridondante

    Alimentazione CA o CC

    Consumo energetico massimo con i moduli

    600W

    Modalità di distribuzione

    Centralizzato, Cisco FlexConnect® e Fabric Wireless (SD-Access)

    Fattore di forma

    2RU

    Licenza

    Licenza intelligente abilitata

    Sistema operativo

    Cisco IOS

    Management

    Cisco DNA Center™ 1.2.8, Cisco Prime® Infrastructure 3.5, WebUI integrata e API di terze parti (standard aperti)

    Interoperabilità

    Controllori basati su AireOS con 8.8 MR2, 8.5 MR4 e 8.5 MR3 speciali

    Motore di policy

    Cisco Identity Services Engine (ISE) 2.2, 2.3 e 2.4

    Esperienze mobili connesse Cisco (CMX)

    cmx 10.5.1

    Punti di accesso

    Punti di accesso Aironet 802.11ac Wave 1 e Wave 2

    Dimensioni (L × P × A)

    17.3 × pollici × 20.5 pollici × 3.47 pollici

    (43.94 cm × 52.07 cm × 8.81 cm)

    Peso

    31.5 lb (14.29 kg)

    Wireless

    IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 802.11k, 802.11r, 802.11u, 802.11w, 802.11ac Wave 1 e Wave 2

    Cablato, commutazione e routing

    IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, 1000BASE-T, 1000BASE-SX, 1000-BASE-LH, tagging VLAN IEEE 802.1Q, aggregazione di link IEEE 802.1AX

    Standard di dati

    ● Protocollo datagramma utente (UDP) RFC 768

    ● RFC 791 IP

    ● RFC 2460 IPv6

    ● RFC 792 Protocollo di controllo dei messaggi Internet (ICMP)

    ● RFC 793 TCP

    ● Protocollo di risoluzione degli indirizzi (ARP) RFC 826

    ● Requisiti RFC 1122 per gli host Internet

    ● RFC 1519 Classless Interdomain Routing (CIDR)

    ● Protocollo Bootstrap RFC 1542 (BOOTP)

    ● Protocollo di configurazione host dinamica (DHCP) RFC 2131

    ● Protocollo RFC 5415 Controllo e provisioning dei punti di accesso wireless (CAPWAP)

    ● RFC 5416 CAPWAP Binding per 802.11

    Standard di sicurezza

    ● Accesso protetto Wi-Fi (WPA)

    ● IEEE 802.11i (WPA2, RSN)

    ● Algoritmo di riepilogo dei messaggi MD1321 RFC 5

    ● RFC 1851 Trasformazione Triplo DES (3DES) del payload di sicurezza incapsulante (ESP)

    ● RFC 2104 HMAC: Keyed-Hashing per l'autenticazione dei messaggi

    ● Protocollo TLS RFC 2246 versione 1.0

    ● Architettura di sicurezza RFC 2401 per il protocollo Internet

    ● RFC 2403 HMAC-MD5-96 all'interno di ESP e AH

    ● RFC 2404 HMAC-SHA-1-96 all'interno di ESP e AH

    ● Algoritmo di cifratura RFC 2405 ESP DES-CBC con IV esplicito

    ● Interpretazione RFC 2407 per il protocollo ISAKMP (Internet Security Association Key Management Protocol)

    ● RFC 2408 ISAKMP

    ● RFC 2409 Scambio di chiavi Internet (IKE)

    ● Algoritmi di cifratura in modalità CBC ESP RFC 2451

    ● Profilo del certificato dell'infrastruttura a chiave pubblica (PKI) Internet X.3280 RFC 509 e dell'elenco di revoche dei certificati (CRL)

    ● RFC 4347 Sicurezza del livello di trasporto dei datagrammi (DTLS)

    ● Protocollo TLS RFC 5246 versione 1.2

    Standard di crittografia

    ● Privacy equivalente cablata statica (WEP) RC4 40, 104 e 128 bit

    ● Advanced Encryption Standard (AES): Cipher Block Chaining (CBC), Contatore con CBC-MAC (CCM), Contatore con CBC Message Authentication Code Protocol (CCMP)

    ● Standard di crittografia dei dati (DES): DES-CBC, 3DES

    ● Secure Sockets Layer (SSL) e Transport Layer Security (TLS): RC4 a 128 bit e RSA a 1024 e 2048 bit

    ● DTLS: AES-CBC

    ● IPsec: DES-CBC, 3DES, AES-CBC

    ● Crittografia MACsec 802.1AE

    Autenticazione, autorizzazione e contabilità (AAA)

    ● IEEE 802.1X

    ● Attributi RADIUS specifici del fornitore Microsoft RFC 2548

    ● RFC 2716 Protocollo punto-punto (PPP) Protocollo di autenticazione estensibile (EAP)-TLS

    ● Autenticazione RADIUS RFC 2865

    ● Contabilità RADIUS RFC 2866

    ● Contabilità del tunnel RADIUS RFC 2867

    ● Estensioni RADIUS RFC 2869

    ● RFC 3576 Estensioni di autorizzazione dinamica a RADIUS

    ● RFC 5176 Estensioni di autorizzazione dinamica a RADIUS

    ● Supporto RADIUS RFC 3579 per EAP

    ● Linee guida RFC 3580 IEEE 802.1X RADIUS

    ● Protocollo di autenticazione estensibile (EAP) RFC 3748

    ● Autenticazione basata sul Web

    ● Supporto TACACS per gli utenti di gestione

    Standard di gestione

    ● Protocollo di gestione di rete semplice (SNMP) v1, v2c, v3

    ● RFC 854 Telnet

    ● Informazioni di gestione RFC 1155 per Internet basate su TCP/IP

    ● MIB RFC 1156

    ● RFC 1157 SNMP

    ● RFC 1213 SNMP MIB II

    ● Protocollo di trasferimento file banale (TFTP) RFC 1350

    ● MIB Ethernet RFC 1643

    ● RFC 2030 Protocollo semplice di tempo di rete (SNTP)

    ● RFC 2616 HTTP

    ● MIB di tipi di interfaccia simili a Ethernet RFC 2665

    ● Definizioni RFC 2674 di oggetti gestiti per bridge con classi di traffico, filtraggio multicast ed estensioni virtuali

    ● MIB di monitoraggio remoto (RMON) RFC 2819

    ● MIB del gruppo di interfacce RFC 2863

    ● RFC 3164 Syslog

    ● Modello di sicurezza basato sull'utente (USM) RFC 3414 per SNMPv3

    ● MIB RFC 3418 per SNMP

    ● Definizioni RFC 3636 di oggetti gestiti per MAU IEEE 802.3

    ● Protocollo base NETCONF RFC 4741

    ● RFC 4742 NETCONF su SSH

    ● RFC 6241 NETCONF

    ● RFC 6242 NETCONF su SSH

    ● Notifiche di eventi NETCONF RFC 5277

    ● RFC 5717 Chiamata di procedura remota di blocco parziale

    ● RFC 6243 Capacità With-Defaults per NETCONF

    ● RFC 6020 YANG

    ● MIB privati ​​Cisco

    Interfacce di gestione

    ● Basato sul Web: HTTP/HTTPS

    ● Interfaccia della riga di comando: Telnet, protocollo Secure Shell (SSH), porta seriale

    ● SNMP

    ● NETCONF

    Unità disco rigido (HDD)

    ● Unità a stato solido SATA (SSD)

    ● 240 GB di memoria

    Condizioni ambientali supportate

    Temperatura di esercizio:

    ● Normale: da 5° a 40° C (da 41° a 104° F)

    ● A breve termine: da 5° a 50° C (da 41° a 122° F)

    Temperatura non operativa:

    ● Da -40° a 65° C (da -104° a 149° F)

    Umidità di funzionamento:

    ● Normale: dal 5% all'85% senza condensa

    ● A breve termine: dal 5% al ​​90% senza condensa

    Temperatura e umidità non operative:

    ● Dal 5% al ​​93% a 82°F (28°C)

    Altitudine operativa:

    ● Apparecchio in funzione: da 0 a 3000 m (da 0 a 10,000 piedi)

    ● Apparecchio non in funzione: da 0 a 12,192 m (da 0 a 40,000 piedi)

    Ingresso elettrico:

    ● Gamma di frequenza di ingresso CA: da 47 a 63 Hz

    ● Intervallo di ingresso CA: da 90 a 264 V CA con AC PEM

    ● Intervallo di ingresso CC: da -40 a -72 VDC con DC PEM

    Potenza massima con moduli: 600W

    Dissipazione del calore: 2047 BTU/ora

    Misura del livello di potenza sonora:

    ● Il livello di potenza sonora ponderato A è 70.5 LpAm(dBA) a 27 °C di funzionamento nominale

    Conformità normativa

    Sicurezza:

    ● UL/CSA 60950-1

    ● IEC/EN 60950-1

    ● Normativa AS/NZS 60950.1

    ● CAN/CSA-C22.2 n. 60950-1

    EMC – Emissioni: Classe A

    ● FCC 47CFR15

    ● AS/NZS CISPR 22

    ● CISPR 22

    ● EN55022/EN55032 (EMI-1)

    ● ICES-003

    ● VCCI

    ● KN 32 (EMI-2)

    ● CNS-13438

    EMC – Emissioni:

    ● EN61000-3-2 Armoniche di linea (EMI-3)

    ● EN61000-3-3 Variazioni, fluttuazioni e sfarfallio della tensione (EMI-3)

    EMC – Immunità:

    ● IEC/EN61000-4-2 Immunità alle scariche elettrostatiche

    ● IEC/EN61000-4-3 Immunità irradiata

    ● IEC/EN61000-4-4 Immunità EFT-B (cavi di alimentazione CA)

    ● IEC/EN61000-4-4 Immunità EFT-B (cavi di alimentazione CC)

    ● IEC/EN61000-4-4 Immunità EFT-B (cavi di segnale)

    ● Porta CA di protezione da sovratensione IEC/EN61000-4-5

    ● Porta CC di protezione da sovratensione IEC/EN61000-4-5

    ● Porta del segnale di sovratensione IEC/EN61000-4-5

    ● IEC/EN61000-4-6 Immunità ai disturbi condotti

    ● IEC/EN61000-4-8 Immunità ai campi magnetici a frequenza di rete

    ● IEC/EN61000-4-11 Cali di tensione, brevi interruzioni e variazioni di tensione

    ● K35 (EMI-2)

    Compatibilità elettromagnetica (ETSI/EN)

    ● EN 300 386 Apparecchiature per reti di telecomunicazione (EMC) (EMC-3)

    ● EN55022 Apparecchiature per la tecnologia dell'informazione (emissioni)

    ● EN55024/CISPR 24 Apparecchiature informatiche (immunità)

    ● EN50082-1/EN61000-6-1 Standard di immunità generica (EMC-4)

    Certificazioni di qualità

    Hai bisogno di aiuto? Esperti tecnici disponibili subito.

    • +1-626-655-0998 (Stati Uniti)
      UTC 15:00-00:00
    • +852-2592-5389 (Hong Kong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hong Kong)
      UTC 06:00-15:00
    Hai bisogno di aiuto? Esperti tecnici disponibili subito.
    Domande e risposte

    domande e risposte

    Is router-switch.com un distributore affidabile?

    Assolutamente. Come distributore autorizzato multimarca, router-switch.com è certificato direttamente dai principali produttori di tecnologie. Garantiamo prodotti originali al 100%, prezzi competitivi e garanzia e supporto completi del produttore.

    Qual è l'interfaccia di gestione per Cisco Catalyst 9800-80?

    È dotato di un'interfaccia basata sul Web, CLI e supporto per Cisco DNA Center per una gestione semplificata.

    Come si confronta il modello Cisco Catalyst 9800-80 con il modello 9800-40?

    Il modello 9800-80 supporta un numero maggiore di AP (2501-6000) rispetto al modello 9800-40 (1000-2000), rendendolo adatto a distribuzioni più ampie.

    Quali accessori sono compatibili con il controller wireless Cisco Catalyst 9800-80?

    Gli accessori compatibili includono moduli di alimentazione, moduli transceiver e kit di montaggio su rack.

    Garanzia
    • Il tuo partner ICT globale di fiducia

      Offriamo un servizio di evasione ordini affidabile e transfrontaliero con oltre 20 anni di esperienza, supportato da rigorosi controlli di qualità, logistica rapida e stoccaggio in tutto il mondo.
      Magazzinaggio globale
      Magazzinaggio globale
      Oltre 10 hub posizionati per spedizioni internazionali rapide e disponibilità stabile.
      Transfrontaliera senza soluzione di continuità
      Transfrontaliera senza soluzione di continuità
      Imballaggio verificato da QC e consegna prevedibile tramite FedEx, DHL, UPS.
      Il tuo partner ICT globale di fiducia
    • Hub di strumenti ICT per un monitoraggio sicuro

      Hub di strumenti ICT per un monitoraggio sicuro

      Rimani informato sullo stato del ciclo di vita del prodotto e sulla disponibilità dell'inventario in tempo reale, supportando una pianificazione, un approvvigionamento e un'esecuzione operativa affidabili.
      Verificatore EOL/EOSL
      Verificare lo stato del ciclo di vita del prodotto per pianificare gli acquisti ed evitare rischi di fine vita/fine vita.
      Richiedi l'accesso al portale dell'inventario VIP
      Collegati tramite chat live per avere accesso VIP all'inventario in tempo reale sugli SKU prioritari.
    • Esperti certificati presso i principali fornitori

      Consulenza professionale per la creazione di reti, sicurezza e data center, fornita da esperti certificati con una vasta esperienza pratica nell'implementazione.
      Ingegneria multi-fornitore
      Ingegneria multi-fornitore
      Competenza certificata in Cisco, HPE, Aruba, Dell, Juniper, Huawei e Fortinet.
      Guida pronta per l'implementazione
      Guida pronta per l'implementazione
      Implementazioni più rapide e sicure con una guida ingegneristica incentrata sul progetto.
      Esperti certificati presso i principali fornitori

    La scelta di oltre 21,500 clienti in tutto il mondo

    • Guado
    • Disney
    • Nestle
    • Toyota
    • Walmart
    • Philips
    • Ups
    • Huatt
    • hbc
    • Novartis
    • Siemens Healthineers
    • Bt
    • Riferimento Johnson
    • T
    • Att
    • Lgu
    • Sk Telecom
    • Veerizon
    Copertura di garanzia leader del settore di cui ti puoi fidare
    • Garanzia del prezzo più basso al 100%
      Garanzia del prezzo più basso al 100%
      Router-switch.com offre prodotti ICT autentici e di alta qualità a prezzi all'ingrosso competitivi, garantendo un valore eccezionale senza compromettere la qualità.
    • Garanzia di qualità al 100%
      Garanzia di qualità al 100%
      Tutti gli articoli sono nuovi di zecca, originali e sigillati in fabbrica.
      Su richiesta, ogni unità può essere completamente testata e verificata da un tecnico certificato Cisco CCIE per garantirne il perfetto funzionamento prima della spedizione.
    • 100% Garanzia di rimborso
      100% Garanzia di rimborso
      Se non sei soddisfatto del tuo acquisto, puoi richiedere un cambio o un rimborso completo. Il nostro servizio clienti ti guiderà attraverso la procedura di reso in modo rapido e semplice.
      Visita Politica di reso pagina per ulteriori informazioni.
    • Supporto tecnico Cisco CCIE gratuito
      I nostri esperti certificati Cisco CCIE forniscono supporto professionale gratuito tramite telefono, e-mail, chat online o accesso remoto, aiutandoti a implementare e risolvere i problemi in tutta sicurezza.
    • Pagamento e spedizione flessibili e sicuri
      Pagamento e spedizione flessibili e sicuri
      Offriamo molteplici opzioni di pagamento e logistica sicure, supportate da verifiche leader del settore:
      • Paga tramite bonifico bancario.
      • Paga con PayPal.
      • Paga con la tua carta di credito Visa.
      • Paga con la tua carta di credito Mastercard.
      • Paga con la tua carta Discover.
      • Paga con American Express.
      altro
      • mcafee-secure
      • Verisign-secured
      • PCI-DSS
      • crittografia SSL
      Visita Come pagare pagina per maggiori informazioni
    Copertura della garanzia e istruzioni RMA
    • Copertura di garanzia estesa e senza pensieri
      Copertura di garanzia estesa e senza pensieri
      • Hardware aziendale nuovo di fabbrica sigillato: 3 anni
      • Dispositivi di consumo nuovi di fabbrica sigillati: 1 anno
      Visita Politica di garanzia pagina per maggiori informazioni
    • Come ottenere supporto
      Come ottenere supporto
      In caso di problemi con i prodotti, contatta il tuo rappresentante commerciale di riferimento. Ti assisterà con la diagnostica, la risoluzione dei problemi da remoto e l'elaborazione della richiesta RMA, se necessario.
      Visita Contattaci pagina per ulteriori opzioni di supporto.

    Le soluzioni più adatte alla tua rete

    Distribuisci DeepSeek-V3/R1: intelligenza artificiale potente a basso costo

    Distribuisci DeepSeek-V3/R1: intelligenza artificiale potente a basso costo

    Soluzione AI configurata da esperti: stessa potenza, risparmio del 90%, flessibilità multi-scenario con opzioni Dell/Huawei/Lenovo.

    AI
    Oltre la larghezza di banda: l'architettura del data center 100G+

    Oltre la larghezza di banda: l'architettura del data center 100G+

    La base indispensabile per il 100G: crescita pronta per l'intelligenza artificiale, prestazioni a latenza zero

    Banca dati
    Switch Ethernet 400G/800G: massimizza i margini tramite soluzioni AI-Ready

    Switch Ethernet 400G/800G: massimizza i margini tramite soluzioni AI-Ready

    Switch per data center ad alto profitto di Cisco, Huawei, Mellanox e Juniper.

    Ethernet Switch
    Scaricare

    Download di risorse

    Supporto e risorse
    Scheda tecnica del modello