C9800-40-K9, controller wireless Cisco Catalyst 9800-40, velocità di trasmissione 40 Gbps/2000 AP/RAID 1

  • Marca: Cisco
  • Modello: C9800-40-K9
  • Disponibile
    • Stati Uniti
    • Regno Unito
    • Germania
    • Emirati Arabi Uniti
    • Singapore
    • India
    • Hong Kong
Valutazione:
100%
5/5.0
Lista Dei Prezzi: $52,457.37
- 56%
$23,130.00
  • 100% genuino
    100% genuino
    Originale, verificato in fabbrica
    3 anni di garanzia
    3 anni di garanzia
    Esteso, di livello aziendale
    23 anni di esperienza
    24 anni di esperienza
    Comprovato, focalizzato sull'implementazione
  • Condizioni dell'oggetto
    • Originale Nuovo · Coperto SN
    Leggi Anche
    Spedizione espressa a Francia Ottieni un preventivo di spedizione
    Tempo di spedizione stimato: 2-6 giorni lavorativi tramite DHL, FedEx, UPS e altri
    esperto
    La competenza certificata crea fiducia
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Esperto di server/intelligenza artificiale Dell
    • Consegna più rapida, pronta a livello globale

      Consegna più rapida, pronta a livello globale

      Oltre 20 anni di esperienza nella supply chain per consegne più rapide e con più fermate e procedure doganali senza intoppi.

      48H Spedizioni in tutto il mondo
      10+ Magazzini globali
    • Mantenere i progetti nei tempi previsti

      Mantenere i progetti nei tempi previsti

      Disponibilità affidabile e visibilità delle spedizioni in tempo reale per rispettare i tempi previsti per ogni progetto IT critico.

    • Distributore leader a livello mondiale dal 2002

      Distributore leader a livello mondiale
      Dal 2002

      Un ponte ICT globale che fornisce hardware autentico e servizi affidabili da oltre 20 anni.

        Oltre 21500 clienti aziendali servitiOltre 200 paesi e regioni coperti
    • Copertura senza pensieri con RSCare

      Copertura senza pensieri con RSCare

      Garanzia di 3 anni per l'hardware aziendale, inclusi RMA avanzato, diagnostica, supporto per pezzi di ricambio e compatibilità con il servizio OEM.

      Cisco SmartNet
      Assistenza alla Fondazione HPE
      Dell ProSupport
      Juniper Care
      Supporto Fortinet
    • La tua fonte autentica e affidabile

      La tua fonte autentica e affidabile

      Partnership autorizzate con oltre 30 marchi, tra cui Cisco, HPE, Dell, Juniper e Fortinet.

      100% Prodotti autentici
      100,000+ SKU multimarca disponibili
    Panoramica
    Avviso di fine vita
    Avviso di fine vita
    C9800-40-K9 è ufficialmente EOL. Il supporto del servizio termina il 2030-12-31.
    Per i dettagli completi del ciclo di vita, vedere C9800-40-K9 Fine del ciclo di vita.

    Panoramica di Cisco C9800-40-K9

    C9800-40-K9 è il controller wireless Cisco Catalyst 9800-40. Progettati da zero per il networking basato su intenti e Cisco DNA, i controller wireless Cisco Catalyst serie 9800 sono basati su Cisco IOS® XE e integrano l'eccellenza RF degli access point Cisco Aironet®, creando la migliore esperienza wireless della categoria per la vostra organizzazione in continua evoluzione e crescita. I controller wireless Cisco Catalyst serie 9800 sono basati su un'architettura aperta e programmabile con sicurezza integrata, telemetria in streaming e analisi approfondite. I controller wireless Cisco Catalyst serie 9800 si basano sui tre pilastri dell'eccellenza di rete: sempre attivi, sicuri e distribuibili ovunque, che rafforzano la rete offrendo la migliore esperienza wireless senza compromessi, risparmiando tempo e denaro. Cisco® Catalyst® 9800-40 è un controller wireless fisso con aggiornamenti software continui per aziende di medie e grandi dimensioni.

    Specifica rapida

    La tabella 1 mostra le specifiche rapide.

    Modello

    C9800-40-K9

    Numero massimo di punti di accesso

    Fino a 2000

    Numero massimo di client

    32,000

    Massima produttività

    Fino a 40 Gbps

    Numero massimo di WLAN

    4096

    VLAN massime

    4096

    Interfacce

    4x 10 GE/1 GE SFP+/SFP

    Fattore di forma

    1RU

    Licenza

    Licenza intelligente abilitata

    Sistema operativo

    Cisco IOS

    Punti di accesso

    Punti di accesso Aironet 802.11ac Wave 1 e Wave 2

    Dimensioni (L × P × A)

    17.3 pollici × 19.5 pollici × 1.72 pollici

    (43.94 cm × 49.53 cm × 4.37 cm)

    Peso

    22.8 lb (10.34 kg)

    Dettagli prodotti

    La figura 1 mostra il pannello frontale.

    Pannello frontale Cisco C9800-40-K9

    Nota:

    ①

    PWR: LED di alimentazione

    ⑩

    SSD: LED di attività SSD

    ②

    ALM: LED di allarme

    ⑪

    RP: 1 porta GE SFP (gli unici SFP supportati sulla porta RP sono GLC-SX-MMD e GLC-LH-SMD)

    ③

    IT: LED abilitato per console USB

    ⑫

    RP: porta Ethernet RJ-45 ridondante 10/100/1000

    ④

    SP: porta Ethernet di gestione RJ-45 10/100/1000

    ⑬

    Porte USB 0 e 1

    ⑤

    LINK: LED del connettore RJ-45

    ⑭

    CONTRO: porta console Mini USB

    ⑥

    TE1: 1 porta GE SFP/10 GE SFP+ 1

    ⑮

    CONTRO: porta console compatibile con RJ-45

    ⑦

    TE3: 1 porta GE SFP/10 GE SFP+ 3

    ⑯

    HA: LED ad alta disponibilità

    ⑧

    TE2: 1 porta GE SFP/10 GE SFP+ 2

    ⑰

    SYS: LED di sistema

    ⑨

    TE0: 1 porta GE SFP/10 GE SFP+ 0

     

    La figura 2 mostra il pannello posteriore.

    Pannello posteriore Cisco C9800-40-K9

    Nota:

    ①

    Fan

    ③

    Alimentatore (PEM 0)

    ②

    Alimentatore ridondante opzionale (PEM 1)

    ④

    Interruttore di alimentazione/standby

    Prodotti supportati

    Nella tabella 2 sono riportati i prodotti supportati consigliati.

    Modello

    Descrizione

    LIC-C9800-DTLS-K9

    Licenza DTLS per controller wireless serie Cisco Catalyst 9800

    C9800-AC-750W R=

    Alimentatore CA Cisco Catalyst 9800-40 da 750 W con inversione dell'aria

    GLC-BX-D

    SFP 1000BASE-BX, 1490 NM

    GLC-BX-U

    SFP 1000BASE-BX, 1310 NM

    GLC-LH-SMD

    Cisco GLC-LH-SMD Modulo transceiver SFP 1000BASE-LX/LH, MMF/SMF, 1310nm, DOM

    GLC-SX-MMD

    Cisco GLC-SX-MMD Modulo transceiver SFP 1000BASE-SX, MMF, 850nm, DOM

    GLC-ZX-SMD

    Cisco GLC-ZX-SMD Modulo transceiver SFP 1000BASE-ZX, SMF, 1550nm, DOM

    GLC-TE

    Modulo transceiver SFP 1000BASE-T per cavi in ​​rame di categoria 5

    SFP-10G-SR

    Modulo SFP 10GBASE-SR

    SFP-10G-SR-X=

    SFP-10G-SR-X= Modulo SFP 10GBASE-SR, connettore LC, 850 nm, portata 300 m, fibra multimodale (MMF), intervallo di temperatura operativa esteso

    SFP-10G-LR

    Modulo SFP+ 10GBASE-LR per SMF 10 Gbps

    SFP-10G-LRM

    Modulo SFP 10GBASE-LRM

    SFP-10G-ER

    Modulo Cisco 10GBASE-ER SFP+ per SMF

    CISCO SFP-10G-ZR

    Modulo Cisco 10GBASE-ZR SFP10G per SMF

    SFP-H10GB-ACU7M

    Cavi ottici attivi Cisco Direct-Attach con connettori SFP+, SFP-H10GB-ACU7M

    SFP-H10GB-ACU10M

    Cisco SFP-H10GB-ACU10M Cavi ottici attivi a collegamento diretto con connettori SFP+

    Confronta con un articolo simile

    La tabella 3 mostra il confronto.

    Modello

    C9800-40-K9

    C9800-80-K9

    C9800-CL-K9

    Numero massimo di punti di accesso

    Fino a 2000

    Fino a 6000

    Fino a 6000

    Numero massimo di client

    32,000

    64,000

    64,000

    Massima produttività

    Fino a 40 Gbps

    Fino a 80 Gbps

    Fino a 2.5 Gbps

    Numero massimo di WLAN

    4096

    4096

    4096

    VLAN massime

    4096

    4096

    4096

    Licenza

    Licenza intelligente abilitata

    Licenza intelligente abilitata

    Licenza intelligente abilitata

    Sistema operativo

    Cisco IOS

    Cisco IOS

    Cisco IOS

    Punti di accesso

    Punti di accesso Aironet 802.11ac Wave 1 e Wave 2

    Punti di accesso Aironet 802.11ac Wave 1 e Wave 2

    Punti di accesso Aironet 802.11ac Wave 1 e Wave 2

     

    Ottenere Ulteriori informazioni

    Hai domande sul modello C9800-40-K9?

    Contattaci ora tramite Chat or [email protected].

    Certificazioni di qualità

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    Specificazione

    Specifiche Cisco C9800-40-K9

    Modello
    C9800-40-K9
    Brand
    Cisco
    Standard wireless
    IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 802.11k, 802.11r, 802.11u, 802.11w, 802.11ac Wave1 e Wave2, 802.11ax
    Standard di cablaggio, commutazione e routing
    IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, 1000BASE-T, 1000BASE-SX, 1000BASE-LH, tagging VLAN IEEE 802.1Q, aggregazione di link 802.1AX
    Throughput massimo
    Fino a 40 Gbps
    Standard di dati
    RFC 768 (UDP), RFC 791 (IP), RFC 2460 (IPv6), RFC 792 (ICMP), RFC 793 (TCP), RFC 826 (ARP), RFC 1122 (Requisiti per gli host Internet), RFC 1519 (CIDR), RFC 1542 (BOOTP), RFC 2131 (DHCP), RFC 5415 (CAPWAP), RFC 5416 (Binding CAPWAP per 802.11)
    Standard di sicurezza
    Accesso protetto Wi-Fi (WPA), IEEE 802.11i (WPA2, RSN), Accesso protetto Wi-Fi 3 (WPA3), RFC 1321 (MD5), RFC 1851 (ESP 3DES), RFC 2104 (HMAC), RFC 2246 (TLS 1.0), RFC 2401 (Architettura di sicurezza per il protocollo Internet), RFC 2403 (HMAC-MD5-96), RFC 2404 (HMAC-SHA-1-96), RFC 2405 (ESP DES-CBC), RFC 2407 (Interpretazione ISAKMP), RFC 2408 (ISAKMP), RFC 2409 (IKE), RFC 2451 (ESP CBC-Mode), RFC 3280 (X.509 PKI), RFC 4347 (DTLS), RFC 5246 (TLS 1.2)
    Standard di crittografia
    WEP statico RC4 40, 104, 128 bit, AES: CBC, CCM, CCMP, DES: DES-CBC, 3DES, SSL e TLS: RC4 128 bit e RSA 1024, 2048 bit, DTLS: AES-CBC, IPsec: DES-CBC, 3DES, AES-CBC, crittografia MACsec 802.1AE
    Standard AAA
    IEEE 802.1X, RFC 2548 (Microsoft VSA), RFC 2716 (PPP EAP-TLS), RFC 2865 (autenticazione RADIUS), RFC 2866 (contabilità RADIUS), RFC 2867 (contabilità tunnel RADIUS), RFC 2869 (estensioni RADIUS), RFC 3576 (estensioni di autorizzazione dinamica), RFC 5176 (estensioni di autorizzazione dinamica), RFC 3579 (supporto RADIUS per EAP), RFC 3580 (linee guida RADIUS IEEE 802.1X), RFC 3748 (EAP), autenticazione basata sul Web, supporto TACACS per utenti di gestione
    Standard di gestione
    SNMP v1, v2c, v3, RFC 854 (Telnet), RFC 1155 (Informazioni di gestione per TCP/IP), RFC 1156 (MIB), RFC 1157 (SNMP), RFC 1213 (SNMP MIB II), RFC 1350 (TFTP), RFC 1643 (Ethernet MIB), RFC 2030 (SNTP), RFC 2616 (HTTP), RFC 2665 (Tipi di interfaccia di tipo Ethernet MIB), RFC 2674 (Oggetti gestiti per bridge), RFC 2819 (RMON MIB), RFC 2863 (Interfaces Group MIB), RFC 3164 (Syslog), RFC 3414 (USM per SNMPv3), RFC 3418 (MIB per SNMP), RFC 3636 (Oggetti gestiti per MAU IEEE 802.3), RFC 4741 (NETCONF), RFC 4742 (NETCONF su SSH), RFC 6241 (NETCONF), RFC 6242 (NETCONF su SSH), RFC 5277 (notifiche eventi NETCONF), RFC 5717 (blocco parziale RPC), RFC 6243 (capacità With-Defaults per NETCONF), RFC 6020 (YANG), MIB privati ​​Cisco
    Tag RF massimi
    Basato sul Web: HTTP/HTTPS, CLI: Telnet, SSH, porta seriale, SNMP, NETCONF
    Unità disco rigido (HDD)
    SSD SATA, 240 GB di memoria
    Condizioni ambientali supportate
    Temperatura di funzionamento: Normale: da 5°C a 40°C (da 41°F a 104°F), A breve termine: da 5°C a 50°C (da 41°F a 122°F), Temperatura non operativa: da -40°C a 65°C (da -104°F a 149°F), Umidità di funzionamento: Nominale: dal 5% all'85% senza condensa, A breve termine: dal 5% al ​​90% senza condensa, Umidità della temperatura non operativa: dal 5% al ​​93% a 82°F (28°C), Altitudine di funzionamento: da 0 a 3000 m (da 0 a 10,000 piedi), Altitudine non operativa: da 0 a 12,192 m (da 0 a 40,000 piedi), Ingresso elettrico: Intervallo di frequenza di ingresso CA: da 47 a 63 Hz, Intervallo di ingresso CA: da 90 a 264 V CA con CA PEM, 1100 W CA con alimentatore ridondante opzionale (sostituibile a caldo), potenza massima: 381 W, dissipazione del calore: 1,300 BTU/ora, misurazione del livello di potenza sonora: il livello di potenza sonora ponderato A è 74.1 LpAm (dBA) a 27 °C di funzionamento nominale
    Conformità normativa
    Sicurezza: UL/CSA 60950-1, IEC/EN 60950-1, AS/NZS 60950.1, CAN/CSA-C22.2 n. 60950-1, Emissioni EMC Classe A: FCC 47CFR15, AS/NZS CISPR 22, CISPR 22, EN55022/EN55032 (EMI-1), ICES-003, VCCI, KN 32 (EMI-2), CNS-13438, Emissioni EMC: EN61000-3-2 (armoniche della linea di alimentazione), EN61000-3-3 (variazioni, fluttuazioni e sfarfallio della tensione), Immunità EMC: IEC/EN61000-4-2 (scariche elettrostatiche), IEC/EN61000-4-3 (immunità irradiata), IEC/EN61000-4-4 EFT-B (Cavi di alimentazione CA, Cavi di alimentazione CC, Cavi di segnale), IEC/EN61000-4-5 (Porta CA contro sovratensioni, Porta CC, Porta di segnale), IEC/EN61000-4-6 (Disturbi condotti), IEC/EN61000-4-8 (Immunità ai campi magnetici della frequenza di rete), IEC/EN61000-4-11 (Buchi di tensione, Brevi interruzioni), K35 (EMI-2), EMC (ETSI/EN): EN 300 386 (Apparecchiature di rete per telecomunicazioni), EN55022 (Emissioni delle apparecchiature per la tecnologia dell'informazione), EN55024/CISPR 24 (Immunità delle apparecchiature per la tecnologia dell'informazione), EN50082-1/EN61000-6-1 (Standard generico sull'immunità)

    Ottenere Ulteriori informazioni

    Scopri prezzi imbattibili e spedizioni veloci per il C9800-40-K9 . Accedi al dettaglio C9800-40-K9 scheda tecnica e assicurati di ottenere la migliore offerta con il nostro affidabile servizio di consegna. Hai bisogno di assistenza? La nostra live chat gratuita è qui per aiutarti. Per maggiori informazioni sul prodotto e sui prezzi, contattaci tramite chat dal vivo o inviare un'e-mail a [email protected].

    Certificazioni di qualità

    Hai bisogno di aiuto? Esperti tecnici disponibili subito.

    • +1-626-655-0998 (Stati Uniti)
      UTC 15:00-00:00
    • +852-2592-5389 (Hong Kong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hong Kong)
      UTC 06:00-15:00
    Hai bisogno di aiuto? Esperti tecnici disponibili subito.
    Domande e risposte

    domande e risposte

    Is router-switch.com un distributore affidabile?

    Assolutamente. Come distributore autorizzato multimarca, router-switch.com è certificato direttamente dai principali produttori di tecnologie. Garantiamo prodotti originali al 100%, prezzi competitivi e garanzia e supporto completi del produttore.

    Come si utilizza il controller wireless Cisco Catalyst 9800-40?

    Configura Cisco Catalyst 9800-40 tramite GUI o CLI, imposta SSID, definisci policy di sicurezza e integralo con l'infrastruttura di rete esistente.

    Come si confronta Cisco Catalyst 9800-40 con altri prodotti simili?

    Cisco Catalyst 9800-40 si distingue per l'elevata capacità AP, le funzionalità di sicurezza integrate e il supporto per gli standard wireless di nuova generazione, offrendo un vantaggio rispetto a molti concorrenti.

    Quali accessori sono disponibili per il controller wireless Cisco Catalyst 9800-40?

    Gli accessori disponibili per Cisco Catalyst 9800-40 includono alimentatori, kit di montaggio e licenze aggiuntive per la scalabilità verticale.

    Garanzia
    • Il tuo partner ICT globale di fiducia

      Offriamo un servizio di evasione ordini affidabile e transfrontaliero con oltre 20 anni di esperienza, supportato da rigorosi controlli di qualità, logistica rapida e stoccaggio in tutto il mondo.
      Magazzinaggio globale
      Magazzinaggio globale
      Oltre 10 hub posizionati per spedizioni internazionali rapide e disponibilità stabile.
      Transfrontaliera senza soluzione di continuità
      Transfrontaliera senza soluzione di continuità
      Imballaggio verificato da QC e consegna prevedibile tramite FedEx, DHL, UPS.
      Il tuo partner ICT globale di fiducia
    • Hub di strumenti ICT per un monitoraggio sicuro

      Hub di strumenti ICT per un monitoraggio sicuro

      Rimani informato sullo stato del ciclo di vita del prodotto e sulla disponibilità dell'inventario in tempo reale, supportando una pianificazione, un approvvigionamento e un'esecuzione operativa affidabili.
      Verificatore EOL/EOSL
      Verificare lo stato del ciclo di vita del prodotto per pianificare gli acquisti ed evitare rischi di fine vita/fine vita.
      Richiedi l'accesso al portale dell'inventario VIP
      Collegati tramite chat live per avere accesso VIP all'inventario in tempo reale sugli SKU prioritari.
    • Esperti certificati presso i principali fornitori

      Consulenza professionale per la creazione di reti, sicurezza e data center, fornita da esperti certificati con una vasta esperienza pratica nell'implementazione.
      Ingegneria multi-fornitore
      Ingegneria multi-fornitore
      Competenza certificata in Cisco, HPE, Aruba, Dell, Juniper, Huawei e Fortinet.
      Guida pronta per l'implementazione
      Guida pronta per l'implementazione
      Implementazioni più rapide e sicure con una guida ingegneristica incentrata sul progetto.
      Esperti certificati presso i principali fornitori

    La scelta di oltre 21,500 clienti in tutto il mondo

    • Guado
    • Disney
    • Nestle
    • Toyota
    • Walmart
    • Philips
    • Ups
    • Huatt
    • hbc
    • Novartis
    • Siemens Healthineers
    • Bt
    • Riferimento Johnson
    • T
    • Att
    • Lgu
    • Sk Telecom
    • Veerizon
    Copertura di garanzia leader del settore di cui ti puoi fidare
    • Garanzia del prezzo più basso al 100%
      Garanzia del prezzo più basso al 100%
      Router-switch.com offre prodotti ICT autentici e di alta qualità a prezzi all'ingrosso competitivi, garantendo un valore eccezionale senza compromettere la qualità.
    • Garanzia di qualità al 100%
      Garanzia di qualità al 100%
      Tutti gli articoli sono nuovi di zecca, originali e sigillati in fabbrica.
      Su richiesta, ogni unità può essere completamente testata e verificata da un tecnico certificato Cisco CCIE per garantirne il perfetto funzionamento prima della spedizione.
    • 100% Garanzia di rimborso
      100% Garanzia di rimborso
      Se non sei soddisfatto del tuo acquisto, puoi richiedere un cambio o un rimborso completo. Il nostro servizio clienti ti guiderà attraverso la procedura di reso in modo rapido e semplice.
      Visita Politica di reso pagina per ulteriori informazioni.
    • Supporto tecnico Cisco CCIE gratuito
      I nostri esperti certificati Cisco CCIE forniscono supporto professionale gratuito tramite telefono, e-mail, chat online o accesso remoto, aiutandoti a implementare e risolvere i problemi in tutta sicurezza.
    • Pagamento e spedizione flessibili e sicuri
      Pagamento e spedizione flessibili e sicuri
      Offriamo molteplici opzioni di pagamento e logistica sicure, supportate da verifiche leader del settore:
      • Paga tramite bonifico bancario.
      • Paga con PayPal.
      • Paga con la tua carta di credito Visa.
      • Paga con la tua carta di credito Mastercard.
      • Paga con la tua carta Discover.
      • Paga con American Express.
      altro
      • mcafee-secure
      • Verisign-secured
      • PCI-DSS
      • crittografia SSL
      Visita Come pagare pagina per maggiori informazioni
    Copertura della garanzia e istruzioni RMA
    • Copertura di garanzia estesa e senza pensieri
      Copertura di garanzia estesa e senza pensieri
      • Hardware aziendale nuovo di fabbrica sigillato: 3 anni
      • Dispositivi di consumo nuovi di fabbrica sigillati: 1 anno
      Visita Politica di garanzia pagina per maggiori informazioni
    • Come ottenere supporto
      Come ottenere supporto
      In caso di problemi con i prodotti, contatta il tuo rappresentante commerciale di riferimento. Ti assisterà con la diagnostica, la risoluzione dei problemi da remoto e l'elaborazione della richiesta RMA, se necessario.
      Visita Contattaci pagina per ulteriori opzioni di supporto.

    Le soluzioni più adatte alla tua rete

    Distribuisci DeepSeek-V3/R1: intelligenza artificiale potente a basso costo

    Distribuisci DeepSeek-V3/R1: intelligenza artificiale potente a basso costo

    Soluzione AI configurata da esperti: stessa potenza, risparmio del 90%, flessibilità multi-scenario con opzioni Dell/Huawei/Lenovo.

    AI
    Oltre la larghezza di banda: l'architettura del data center 100G+

    Oltre la larghezza di banda: l'architettura del data center 100G+

    La base indispensabile per il 100G: crescita pronta per l'intelligenza artificiale, prestazioni a latenza zero

    Banca dati
    Switch Ethernet 400G/800G: massimizza i margini tramite soluzioni AI-Ready

    Switch Ethernet 400G/800G: massimizza i margini tramite soluzioni AI-Ready

    Switch per data center ad alto profitto di Cisco, Huawei, Mellanox e Juniper.

    Ethernet Switch
    Scaricare

    Download di risorse

    Supporto e risorse
    Scheda tecnica del modello