N3K-C3548P-10GX, Switch Cisco Nexus 3548-X, 48 porte SFP+/Bassa latenza/Funzionalità avanzate

  • Marca: Cisco
  • Modello: N3K-C3548P-10GX
Valutazione:
94%
4.7/5.0
Lista Dei Prezzi: $28,573.00
- 52%
$13,578.00
  • 100% genuino
    100% genuino
    Originale, verificato in fabbrica
    3 anni di garanzia
    3 anni di garanzia
    Esteso, di livello aziendale
    23 anni di esperienza
    24 anni di esperienza
    Comprovato, focalizzato sull'implementazione
  • Condizioni dell'oggetto
    • Originale Nuovo · Coperto SN
    Leggi Anche
    Spedizione espressa a Francia Ottieni un preventivo di spedizione
    Tempo di spedizione stimato: 2-6 giorni lavorativi tramite DHL, FedEx, UPS e altri
    esperto
    La competenza certificata crea fiducia
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Esperto di server/intelligenza artificiale Dell
    • Consegna più rapida, pronta a livello globale

      Consegna più rapida, pronta a livello globale

      Oltre 20 anni di esperienza nella supply chain per consegne più rapide e con più fermate e procedure doganali senza intoppi.

      48H Spedizioni in tutto il mondo
      10+ Magazzini globali
    • Mantenere i progetti nei tempi previsti

      Mantenere i progetti nei tempi previsti

      Disponibilità affidabile e visibilità delle spedizioni in tempo reale per rispettare i tempi previsti per ogni progetto IT critico.

    • Distributore leader a livello mondiale dal 2002

      Distributore leader a livello mondiale
      Dal 2002

      Un ponte ICT globale che fornisce hardware autentico e servizi affidabili da oltre 20 anni.

        Oltre 21500 clienti aziendali servitiOltre 200 paesi e regioni coperti
    • Copertura senza pensieri con RSCare

      Copertura senza pensieri con RSCare

      Garanzia di 3 anni per l'hardware aziendale, inclusi RMA avanzato, diagnostica, supporto per pezzi di ricambio e compatibilità con il servizio OEM.

      Cisco SmartNet
      Assistenza alla Fondazione HPE
      Dell ProSupport
      Juniper Care
      Supporto Fortinet
    • La tua fonte autentica e affidabile

      La tua fonte autentica e affidabile

      Partnership autorizzate con oltre 30 marchi, tra cui Cisco, HPE, Dell, Juniper e Fortinet.

      100% Prodotti autentici
      100,000+ SKU multimarca disponibili
    Panoramica
    Avviso di fine vita
    Avviso di fine vita
    N3K-C3548P-10GX è ufficialmente EOL. Il supporto del servizio termina il 2027-01-31.
    Per i dettagli completi del ciclo di vita, vedere N3K-C3548P-10GX Fine linea.
    Sostituzione consigliata
    Sostituzione consigliata
    Modello sostitutivo ufficiale. Allineato agli attuali ambienti di distribuzione.

    Panoramica di Cisco N3K-C3548P-10GX

    Lo switch Cisco N3K-C3548P-10GX è uno switch Cisco Nexus 3548-X ad alte prestazioni, di classe enterprise, progettato per data center e ambienti di trading finanziario a bassissima latenza. Con 48 porte SFP+ fisse che supportano 1/10 Gbps, una capacità di switching di 960 Gbps e una velocità di inoltro di 720 mpps, questo switch offre prestazioni Layer 2/Layer 3 deterministiche e a velocità di linea. Gli alimentatori e le ventole ridondanti sostituibili a caldo, le funzionalità avanzate Layer 2/3 e le ricche capacità di automazione e monitoraggio lo rendono ideale per le moderne reti sensibili alla latenza.

    Caratteristiche del prodotto

    960Gbps
    Tappo interruttore
    48SFP+
    Porte 10G
    720 mpps
    Tasso di inoltro

    Scenari di applicazioni del prodotto

    Banca dati
    La commutazione a bassissima latenza e la capacità di 960 Gbps consentono l'aggregazione leaf o di accesso ad alta densità e senza perdite nelle moderne infrastrutture dei data center.
    Servizi cloud
    Le funzionalità avanzate di Layer 2/3, gli MTU compatibili con VXLAN e gli hook di automazione semplificano la scalabilità dei pod cloud e il traffico est-ovest elastico.
    Rete aziendale
    Le ricche funzionalità QoS, ACL e multicast, unite alla solida scalabilità L2/L3, lo rendono ideale come switch di aggregazione per il core di una rete aziendale o per i data center.

    Confronto delle caratteristiche del prodotto

    Cisco N3K-C3548P-10GX Cisco WS-C3850-24U-L Huawei S5700-24TP-SI-AC Cisco C9300-24T-A
    Modello N3K-C3548P-10GX Modello WS-C3850-24U-L S5700-24TP-SI-AC C9300-24T-A
    Brand Cisco Cisco Huawei Cisco
    Configurazione della porta 48 porte SFP+ fisse (1 o 10 Gbps) 24 porte UPOE (100 Mbps / 1 / 2.5 / 5 / 10 Gbps) 20 porte GE, 4 porte GE Combo 24 porte in rame 10/100/1000 o multigigabit in totale
    Capacità di commutazione Capacità di commutazione di 960 Gbps 640Gbps n/a 208 Gbps
    Tasso di inoltro Velocità di inoltro di 720 mps Velocità di inoltro 68.4 Mpps Velocità di inoltro 36 Mpps Velocità di inoltro 154.76 Mpps
    Budget PoE n/a Potenza PoE disponibile 800W Alimentazione tramite Ethernet (PoE) Non-PoE Alimentazione PoE disponibile --
    Capacità di impilamento n/a Numero massimo di interruttori impilabili: fino a 9 Slot esteso Fornisce uno slot esteso per una carta impilabile Cisco StackWise-480 Sì

    Componenti aggiuntivi opzionali

    Numero di modello Descrizione
    SFP-10G-SR Ricetrasmettitore Cisco 10GBASE-SR SFP+ per collegamenti in fibra a corto raggio su Nexus 3548-X
    SFP-10G-LR Ricetrasmettitore Cisco 10GBASE-LR SFP+ per connessioni monomodali a lunga distanza
    N2200-PAC-400W Modulo di alimentazione CA Cisco da 400 W compatibile con gli switch della serie Nexus 3000.

    Certificazioni di qualità

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    Specificazione

    Specifiche Cisco N3K-C3548P-10GX

    Modello
    N3K-C3548P-10GX
    Brand
    Cisco
    Fisico
    • 48 porte SFP+ fisse (1 o 10 Gbps) • Doppi alimentatori ridondanti sostituibili a caldo • Quattro ventole ridondanti sostituibili a caldo individuali • Una porta di temporizzazione 1-PPS, con connettore QuickConnect RF1.0/2.3* • Una porta di gestione 10/100/1000 Mbps • Una porta console seriale RS-232 • Due porte USB • LED di localizzazione • Pulsante LED di localizzazione
    Cookie di prestazione
    • Capacità di switching di 960 Gbps • Velocità di inoltro di 720 mpps • Throughput del traffico a velocità di linea (sia di livello 2 che di livello 3) su tutte le porte • MTU configurabili fino a 9216 byte (jumbo frame)
    Potenza operativa tipica
    鈼?nbsp; 112 W
    Potenza massima
    鈼?nbsp; 213 W
    Tipica dissipazione del calore
    383 BTU all'ora
    Massima dissipazione del calore
    727 BTU all'ora
    Tabelle hardware e scalabilità
    Numero di indirizzi MAC
    64,000
    8000
    Numero di VLAN
    4096
    Numero di voci ACL
    4096
    Numero di istanze di spanning tree
    Protocollo Rapid Spanning Tree (RSTP): 512 Protocollo Multiple Spanning Tree (MST): 64
    Numero di EtherChannels
    24
    Numero di porte per EtherChannel
    24
    Dimensione buffer
    6 MB condivisi tra 16 porte; 18 MB totali
    Memoria flash di avvio
    2 GB (modelli 3524P e 3548P) 4 GB (modelli 3524X e 3548X)
    Tipi di alimentazione
    – CA (flusso d'aria diretto e inverso) – CC (flusso d'aria diretto e inverso)
    Tensione di ingresso
    100 a 240 VAC
    Frequenza
    50 a 60 Hz
    Efficienza dell'alimentazione
    Dall'89 al 91% a 220 V
    Raffreddamento
    Schemi di flusso d'aria in avanti e all'indietro: Flusso d'aria in avanti: scarico dal lato porte (l'aria entra attraverso il vassoio delle ventole e gli alimentatori ed esce attraverso le porte) Flusso d'aria all'indietro: aspirazione dal lato porte (l'aria entra attraverso le porte ed esce attraverso il vassoio delle ventole e gli alimentatori) Quattro ventole individuali sostituibili a caldo (3+1 ridondanti)
    Funzionamento
    Da 32 a 104 °F (da 0 a 40 °C)
    Immagazzinamento
    Da 40 a 158 °F (da -40 a 70 °C)
    Umidità relativa (operativa)
    • Dal 10 all'85% senza condensa • Fino a 5 giorni all'umidità massima (85%) • Consigliato per ambienti data center ASHRAE
    Umidità relativa (non operativa)
    dal 5 al 95% senza condensa
    altitudine
    Da 0 a 10,000 piedi (da 0 a 3000 m)
    Tempo medio tra i guasti (MTBF)
    317,030 ore
    Strato 2
    • Porte switch Layer 2 e trunk VLAN • Incapsulamento VLAN IEEE 802.1Q • Supporto fino a 4096 VLAN • Rapid Per-VLAN Spanning Tree Plus (PVRST+) (compatibile con IEEE 802.1w) • MSTP (IEEE 802.1s): 64 istanze • Spanning Tree PortFast • Spanning Tree Root Guard • Spanning Tree Bridge Assurance • Tecnologia Cisco EtherChannel (fino a 24 porte per EtherChannel) • LACP: IEEE 802.3ad, IEEE 802.1ax Hashing avanzato di PortChannel basato su informazioni di livello 2, 3 e 4 – Jumbo frame su tutte le porte (fino a 9216 byte) – Controllo delle tempeste (multicast e broadcast) – Controllo del flusso a livello di collegamento (IEEE 802.3x) – vPC
    Strato 3
    • Interfacce di livello 3: porte instradate su interfacce, interfacce virtuali di switch (SVI), PortChannels e sottointerfacce (totale: 1024) • Multipath a costo uguale (ECMP) a 24 vie • 4096 voci ACL • Protocolli di routing: Statico, RIPv2, EIGRP, OSPF e BGP • HSRP e VRRP • ACL: ACL instradata con opzioni di livello 3 e 4 per corrispondere alle ACL di ingresso e di uscita • VRF: VRF-Lite (IP VPN), unicast compatibile con VRF (BGP, OSPF e RIP) e multicast compatibile con VRF Perdita di instradamento VRF – Supporto per frame jumbo (fino a 9216 byte)
    Multicast
    • Multicast: PIMv2, PIM Sparse Mode (PIM-SM), SSM e BiDir • Bootstrap router (BSR), Auto-RP e Static RP • MSDP e Anycast RP • Protocollo di gestione dei gruppi Internet (IGMP) versioni 2 e 3
    Sicurezza
    • ACL di ingresso (standard ed estese) su Ethernet • ACL di livello 3-4 standard ed estese che includono IPv4, Internet Control Message Protocol (ICMP), TCP e User Datagram Protocol (UDP) • ACL basate su VLAN (VACL) • ACL basate su porte (PACL) • ACL denominate • ACL sui terminali virtuali (VTY) • Relay del protocollo DHCP (Dynamic Host Configuration Protocol) • Control Plane Policing (CoPP)
    Cisco Nexus Data Broker
    • Supporto della topologia per l'aggregazione TAP e SPAN • Bilanciamento del carico del traffico verso più strumenti di monitoraggio • Timestamping tramite PTP • Troncamento dei pacchetti • Filtraggio del traffico in base alle informazioni dell'intestazione dal livello 1 al livello 4 • Replica e inoltro del traffico verso più strumenti di monitoraggio • RBAC robusto • API Northbound Representational State Transfer (REST) ​​per il supporto completo della programmabilità
    Management
    • Power On Auto Provisioning (POAP) • Scripting Python • Gestione dello switch tramite porte di gestione o console da 10/100/1000 Mbps • Console basata su CLI per fornire una gestione out-of-band dettagliata • Gestione dello switch in-band • LED di localizzazione e beacon • Rollback della configurazione • SSHv2 • Telnet • AAA • AAA con RBAC • RADIUS • TACACS+ • Syslog • Analizzatore di pacchetti incorporato SNMP v1, v2 e v3 – Supporto SNMP MIB avanzato – Supporto XML (NETCONF) – Monitoraggio remoto (RMON) – Advanced Encryption Standard (AES) per il traffico di gestione – Nome utente e password unificati tra CLI e SNMP – Microsoft Challenge Handshake Authentication Protocol (MS-CHAP) – Certificati digitali per la gestione tra switch e server RADIUS – Cisco Discovery Protocol versioni 1 e 2 – RBAC – SPAN su fisico, PortChannel e VLAN – ERSPAN versioni 2 e 3 Contatori di pacchetti in entrata e in uscita per interfaccia – Network Time Protocol (NTP) – Cisco OHMS – Test diagnostici di avvio completi – Cisco Call Home – Cisco DCNM – Monitoraggio del buffer attivo – Orologio di confine PTP (IEEE 1588)
    Internazionali
    IEEE 802.1D: Spanning Tree Protocol; IEEE 802.1p: CoS Prioritization; IEEE 802.1Q: VLAN Tagging; IEEE 802.1s: Multiple VLAN Instances of Spanning Tree Protocol; IEEE 802.1w: Rapid Reconfiguration of Spanning Tree Protocol; IEEE 802.3z: Gigabit Ethernet; IEEE 802.3ad: Link Aggregation Control Protocol (LACP); IEEE 802.1ax: Link Aggregation Control Protocol (LACP); IEEE 802.3ae: Ethernet a 10 Gigabit; IEEE 802.3ba: Ethernet a 40 Gigabit; IEEE 802.1ab: LLDP
    RFC
    BGP – RFC 1997: BGP CommunitiesAttribute – RFC 2385: Protezione delle sessioni BGP con l'opzione di firma TCP MD5 – RFC 2439: Smorzamento del flap di rotta BGP – RFC 2519: Un framework per l'aggregazione di rotte interdominio – RFC 2545: Uso delle estensioni multiprotocollo BGPv4 – RFC 2858: Estensioni multiprotocollo per BGPv4 – RFC 3065: Confederazioni di sistemi autonomi per BGP – RFC 3392: Pubblicità delle capacità con BGPv4 – RFC 4271: BGPv4 – RFC 4273: BGPv4 MIB: Definizioni di oggetti gestiti per BGPv4 – RFC 4456: Riflessione delle rotte BGP – RFC 4486: Sottocodici per il messaggio di notifica di cessazione BGP – RFC 4724: Meccanismo di riavvio graduale per BGP – RFC 4893: Supporto BGP per OSPF con spazio numerico AS a quattro ottetti – RFC 2328: OSPFVersione 2 – 8431RFC 3101: Opzione OSPF Not-So-Stubby-Area (NSSA) – RFC 3137: Annuncio router stub OSPF – RFC 3509: Implementazioni alternative dei router di confine dell'area OSPF – RFC 3623: Riavvio OSPF delicato – RFC 4750: RIP MIB versione 2 OSPF – RFC 1724: Estensione MIB RIPv2 – RFC 2082: Autenticazione MD5 RIPv2 – RFC 2453: RIP versione 2 – Servizi IP – RFC 768: Protocollo datagramma utente (UDP) – RFC 783: Protocollo di trasferimento file banale (TFTP) – RFC 791: IP – RFC 792: Internet Control Message Protocol (ICMP) – RFC 793: TCP – RFC 826: ARP – RFC 854: Telnet – RFC 959: FTP – RFC 1027: Proxy ARP – RFC 1305: Network Time Protocol (NTP) Versione 3 – RFC 1519: Classless Interdomain Routing (CIDR) – RFC 1542: BootP Relay – RFC 1591: Domain Name System (DNS) Client – ​​RFC 1812: Router IPv4 – RFC 2131: DHCP Helper – RFC 2338: VRRP IP Multicast – RFC 2236: InternetGroup Management Protocol, versione 2 – RFC 3376: Internet Group Management Protocol, versione 3 – RFC 3446: Anycast Rendezvous Point Mechanism Using PIM and MSDP – RFC 3569: An Overview of SSM – RFC 3618: Multicast Source Discovery Protocol (MSDP) – RFC 4601: Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised) – RFC 4607: Source-Specific Multicast for IP – RFC 4610: Anycast-RP using PIM; RFC 5015: PIM BiDir; RFC 5132: IP Multicast MIB
    Peso
    17.4 kg

    Ottieni maggiori informazioni

    Scopri prezzi imbattibili e spedizioni veloci per il N3K-C3548P-10GX, Switch Cisco Nexus 3548-X, 48 porte SFP+/Bassa latenza/Funzionalità avanzate . Accedi al dettaglio N3K-C3548P-10GX, Switch Cisco Nexus 3548-X, 48 porte SFP+/Bassa latenza/Funzionalità avanzate scheda tecnica e assicurati di ottenere la migliore offerta con il nostro affidabile servizio di consegna. Hai bisogno di assistenza? La nostra live chat gratuita è qui per aiutarti. Per maggiori informazioni sul prodotto e sui prezzi, contattaci tramite chat dal vivo o inviare un'e-mail a [email protected].

    Certificazioni di qualità

    Hai bisogno di aiuto? Esperti tecnici disponibili subito.

    • +1-626-655-0998 (Stati Uniti)
      UTC 15:00-00:00
    • +852-2592-5389 (Hong Kong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hong Kong)
      UTC 06:00-15:00
    Hai bisogno di aiuto? Esperti tecnici disponibili subito.
    Domande e risposte

    domande e risposte

    Perché dovrei acquistare da router-switch.com?

    In qualità di distributore autorizzato di oltre 20 marchi leader, router-switch.com offre:
    - Prodotti originali con garanzie complete.
    - Prezzi competitivi e sconti per ordini all'ingrosso.
    - Assistenza professionale pre e post vendita.

    Lo switch Nexus 3548-X può essere utilizzato in un ambiente cloud?

    Sì, lo switch Nexus 3548-X è adatto agli ambienti cloud ad alte prestazioni grazie alla sua scalabilità e alle sue funzionalità avanzate.

    Come si confronta lo switch Nexus 3548-X con prodotti simili?

    Lo switch Nexus 3548-X si distingue per la sua latenza estremamente bassa, che lo rende ideale per gli ambienti che richiedono prestazioni di rete rapide e affidabili.

    Quali accessori sono disponibili per lo switch Nexus 3548-X?

    Gli accessori includono moduli SFP+ di ricambio, alimentatori e kit di montaggio su rack progettati specificamente per lo switch Nexus 3548-X.

    Garanzia
    • Il tuo partner ICT globale di fiducia

      Offriamo un servizio di evasione ordini affidabile e transfrontaliero con oltre 20 anni di esperienza, supportato da rigorosi controlli di qualità, logistica rapida e stoccaggio in tutto il mondo.
      Magazzinaggio globale
      Magazzinaggio globale
      Oltre 10 hub posizionati per spedizioni internazionali rapide e disponibilità stabile.
      Transfrontaliera senza soluzione di continuità
      Transfrontaliera senza soluzione di continuità
      Imballaggio verificato da QC e consegna prevedibile tramite FedEx, DHL, UPS.
      Il tuo partner ICT globale di fiducia
    • Hub di strumenti ICT per un monitoraggio sicuro

      Hub di strumenti ICT per un monitoraggio sicuro

      Rimani informato sullo stato del ciclo di vita del prodotto e sulla disponibilità dell'inventario in tempo reale, supportando una pianificazione, un approvvigionamento e un'esecuzione operativa affidabili.
      Verificatore EOL/EOSL
      Verificare lo stato del ciclo di vita del prodotto per pianificare gli acquisti ed evitare rischi di fine vita/fine vita.
      Richiedi l'accesso al portale dell'inventario VIP
      Collegati tramite chat live per avere accesso VIP all'inventario in tempo reale sugli SKU prioritari.
    • Esperti certificati presso i principali fornitori

      Consulenza professionale per la creazione di reti, sicurezza e data center, fornita da esperti certificati con una vasta esperienza pratica nell'implementazione.
      Ingegneria multi-fornitore
      Ingegneria multi-fornitore
      Competenza certificata in Cisco, HPE, Aruba, Dell, Juniper, Huawei e Fortinet.
      Guida pronta per l'implementazione
      Guida pronta per l'implementazione
      Implementazioni più rapide e sicure con una guida ingegneristica incentrata sul progetto.
      Esperti certificati presso i principali fornitori

    La scelta di oltre 21,500 clienti in tutto il mondo

    • Guado
    • Disney
    • Nestle
    • Toyota
    • Walmart
    • Philips
    • Ups
    • Huatt
    • hbc
    • Novartis
    • Siemens Healthineers
    • Bt
    • Riferimento Johnson
    • T
    • Att
    • Lgu
    • Sk Telecom
    • Veerizon
    Copertura di garanzia leader del settore di cui ti puoi fidare
    • Garanzia del prezzo più basso al 100%
      Garanzia del prezzo più basso al 100%
      Router-switch.com offre prodotti ICT autentici e di alta qualità a prezzi all'ingrosso competitivi, garantendo un valore eccezionale senza compromettere la qualità.
    • Garanzia di qualità al 100%
      Garanzia di qualità al 100%
      Tutti gli articoli sono nuovi di zecca, originali e sigillati in fabbrica.
      Su richiesta, ogni unità può essere completamente testata e verificata da un tecnico certificato Cisco CCIE per garantirne il perfetto funzionamento prima della spedizione.
    • 100% Garanzia di rimborso
      100% Garanzia di rimborso
      Se non sei soddisfatto del tuo acquisto, puoi richiedere un cambio o un rimborso completo. Il nostro servizio clienti ti guiderà attraverso la procedura di reso in modo rapido e semplice.
      Visita Politica di reso pagina per ulteriori informazioni.
    • Supporto tecnico Cisco CCIE gratuito
      I nostri esperti certificati Cisco CCIE forniscono supporto professionale gratuito tramite telefono, e-mail, chat online o accesso remoto, aiutandoti a implementare e risolvere i problemi in tutta sicurezza.
    • Pagamento e spedizione flessibili e sicuri
      Pagamento e spedizione flessibili e sicuri
      Offriamo molteplici opzioni di pagamento e logistica sicure, supportate da verifiche leader del settore:
      • Paga tramite bonifico bancario.
      • Paga con PayPal.
      • Paga con la tua carta di credito Visa.
      • Paga con la tua carta di credito Mastercard.
      • Paga con la tua carta Discover.
      • Paga con American Express.
      altro
      • mcafee-secure
      • Verisign-secured
      • PCI-DSS
      • crittografia SSL
      Visita Come pagare pagina per maggiori informazioni
    Copertura della garanzia e istruzioni RMA
    • Copertura di garanzia estesa e senza pensieri
      Copertura di garanzia estesa e senza pensieri
      • Hardware aziendale nuovo di fabbrica sigillato: 3 anni
      • Dispositivi di consumo nuovi di fabbrica sigillati: 1 anno
      Visita Politica di garanzia pagina per maggiori informazioni
    • Come ottenere supporto
      Come ottenere supporto
      In caso di problemi con i prodotti, contatta il tuo rappresentante commerciale di riferimento. Ti assisterà con la diagnostica, la risoluzione dei problemi da remoto e l'elaborazione della richiesta RMA, se necessario.
      Visita Contattaci pagina per ulteriori opzioni di supporto.

    Le soluzioni più adatte alla tua rete

    Distribuisci DeepSeek-V3/R1: intelligenza artificiale potente a basso costo

    Distribuisci DeepSeek-V3/R1: intelligenza artificiale potente a basso costo

    Soluzione AI configurata da esperti: stessa potenza, risparmio del 90%, flessibilità multi-scenario con opzioni Dell/Huawei/Lenovo.

    AI
    Oltre la larghezza di banda: l'architettura del data center 100G+

    Oltre la larghezza di banda: l'architettura del data center 100G+

    La base indispensabile per il 100G: crescita pronta per l'intelligenza artificiale, prestazioni a latenza zero

    Banca dati
    Switch Ethernet 400G/800G: massimizza i margini tramite soluzioni AI-Ready

    Switch Ethernet 400G/800G: massimizza i margini tramite soluzioni AI-Ready

    Switch per data center ad alto profitto di Cisco, Huawei, Mellanox e Juniper.

    Ethernet Switch
    Scaricare

    Download di risorse

    Guida alla transizione
    Scheda tecnica del modello

    Tag dei prodotti